CHE SUCCEDE?..........

  • giocardc

    3.348 messaggi

    Italia

    stamattina alle 8,30 sono riucito a collegarmi con il sito con tempi lunghissimi, poi ni sono trovao di fronte a qulsiasi paginae che si apre per un quinto e prima che appare tutta la pagina occorre aspettare qualche minuto................
    non credo che sia un problema del mio computer, perchè su alri sisti tutto è ok.........
    succede anche a voi? :question: :question: :question: :question: :question: :question:
  • 1195

    1.702 messaggi

    Svizzera

    stamattina alle 8,30 sono riucito a collegarmi con il sito con tempi lunghissimi, poi ni sono trovao di fronte a qulsiasi paginae che si apre per un quinto e prima che appare tutta la pagina occorre aspettare qualche minuto................
    non credo che sia un problema del mio computer, perchè su alri sisti tutto è ok.........
    succede anche a voi? :question: :question: :question: :question: :question: :question:
    Non mi succede, stamattina sono entrato normalmente, senza alcun problema.
  • giocardc

    3.348 messaggi

    Italia

    Non mi succede, stamattina sono entrato normalmente, senza alcun problema.
    non è solo l'entrata.......quello che ho scrtto continua ancora, non sono riuscito nemmeno ad inviare le richieste di pagamento
  • giocardc

    3.348 messaggi

    Italia

    quello che funziona sembra essere solo il forum
  • giapoz49k

    1.443 messaggi

    Italia

    Tutto frizzato . . .
    ma il peggio è passato,
    ora tutto funziona regolarmente (forse) . . .
    Gianpiero
  • giocardc

    3.348 messaggi

    Italia

    Tutto frizzato . . .
    ma il peggio è passato,
    ora tutto funziona regolarmente (forse) . . .
    Gianpiero
    sembra di sì

Unisciti alla community di collezionisti!

Registrati Collegarsi